HOME  |   SITE MAP  |   CONTACT  |  
ドメイン名/ユーザー名 パスワード
logo_image top_image
ホーム ニュース サービス 会社概要 リクルート サポート

お知らせ : WordPressをご利用のお客様へ(注意喚起)
掲載日 2017年2月6日


WordPressのヴァージョン4.7.0および4.7.1において、外部からの認証なしにコンテンツを書き換えられる脆弱性があります。
この脆弱性を用いた攻撃が多数発生しており、Webサイトの改ざんが行われています。
ご利用のWordPressのヴァージョンをご確認いただき、回避策を実行してください。

回避策:WordPress4.7.2へのアップデート

<参考URL>
【IT media】WordPress、更新版で深刻な脆弱性を修正 安全確保のため情報公開を先送り
http://www.itmedia.co.jp/news/articles/1702/03/news063.html


Copyright (c) by 1996-2015TCP